Rodadas. Una comunidad de cicloturismo y viajes en bicicleta
Volver arriba

Ya tengo de regreso mi Shimano Alfine 11... malas noticias

&tarr; PUBLICIDAD (lo que paga la factura)

  1. A mí solo se me ocurre una tontería que quizás no es posible probar...

    Localiza por alguna red social a un mecánico de Shimano que repare o sepa quién repara esos integrados y le consultas.

    El no ya lo tienes

    Publicado hace 1 año #
  2. Definitivamente, tiro la toalla, no tengo coj*nes a solucionar el problema de este integrado.
    Hoy nuevamente, he vuelto a la carga... ooootra más... y ya he perdido la cuenta de las veces que he podido destripar este puñetero integrado.
    En esta ocasión, me he tirado a la piscina y lo he despiezado ENTERO, incluso le he desmontado los trinquetes... por si fuera que alguno estuviera mal... pues nada... no encuentro nada todos los componentes parecen encontrarse en perfecto estado... salvo aquel eje que ya comenté que parecía algo marcado... pero aparentemente no es el problema.
    Algo me dice que tiene que ser los muelles del mecanismo de embrague, que si bien, no están rotos, ni presentan desperfecto... pudiera ser que hayan perdido su elasticidad de fábrica... vamos, que alguno se haya dado de si... pero tampoco puedo asegurarlo, porque yo leos veo bien, y aparentemente no parecen deformados.
    Incluso he comprado unos ejes de acero inoxidable para reemplazar el que está marcado... pero no me sirven... el puñetero eje tiene un diámetro especial ( 4,9 mm ). Los ejes que yo he comprado son de 5 mm de diámetro por 22 mm de largo ( la medida del eje original es de 4,9 x 22 ).
    Casi me llevan los demonios cuando he comprobado uno de los nuevos ejes... el puñetero eje entra dentro de los orificios del soporte van alojados los planetarios ( el eje con la muesca pertenece a uno de esos planetarios ). He probado a introducirlo en el casquillo de agujas que lleva internamente el engranaje planetario... y entra perfectamente, pero ahora intento meter el eje con el casquillo de agujas dentro del engranaje planetario... Y NO ENTRA... está claro que los ejes que usa shimano en este integrado son de una medida especial. Por más que he buscado, no he encontrado nada, ni en ejes de acero inoxidable, ni tan siquiera en varillas de este material... o encuentro ejes, o varillas, en 4.5mm, o en 5 mm... pero ni por asomo en 4.9 mm.
    Encima, y para colmo, tras volver a montar, ooootra vez, el put* integrado... nada, no hay manera, ni regulando ni desregulando, sigue igual... o quizás incluso peor, pues ahora me saltan todas las velocidades entre la 1 y la 5, la seis se queda en babia, y la 7 se lo piensa, y unas veces engancha, y otras... se va a hacerle componía a la 6.
    Las velocidades 8, 9, y 10 engranan bien, y la 11... la once unas veces sí, y otras... pues eso... en babia.
    Definitivamente desisto, he pasado de adorar este integrado ( cuando iba bien ), a odiarlo a muerte... no le puedo pegar fuego porque es de metal, que si no...
    Definitivamente paso de gastarme más dinero en él, lo voy a desmontar del aro en el que lo radié, y me voy a montar una rueda nueva... el Alfine... ya veré que hago con él, si lanzarlo al hiperespacio del contenedor de la basura, o dejarlo escondido en lo más profundo y oscuro de mi trastero... ahora mismo estoy encabronado, desmotivado... desalmado.... en fin, que se me han quidado todas las ganas de volver a comprar un integrado. Son la repera cuando van bien, pero cuando se averían... la madre que los parió, que puñeteros que son.

    Anímate que mañana también saldrá el Sol
    Publicado hace 1 año #
  3. Tengo un montón de fotos que saqué para hacer un tutorial, perooo, ¿ como voy a hacerlo, si no he conseguido repararlo ?, así que... si queréis que suba las fotos, las subo, pero ya digo que no hay tutorial que valga... aunque sí puedo explicar como despiezarlo y volver a reconstruirlo

    Publicado hace 1 año #
  4. Cuanto conocimiento junto!

    Me alegro que te decidieras a desmontarlo e intentar que funcione, hay que probar!
    Me ha parecido curioso que shimano venda todo el integrado como "pieza de repuesto" 
    Y ahí me surge una curiosidad. Se puede poner el integrado Alfine de 11 en uno de 8?
    Si la carcasa es la misma, se podria pasar de uno a otro sin tener que radiar de nuevo...
    Habria que cambiar el mando por uno de 11, eso si. 
    Supongo que las carcasas serán diferentes y no se podrá, curiosidad nada mas 

    Publicado hace 1 año #
  5. He leído la mayor parte del hilo.

    Yo tuve, reparé y desmonté hasta el infinito un sram dualdrive II, que es un cambio mucho más sencillo que el tuyo; tuve varias averías más graves que las tuyas y las reparé como pude con un resultado mediocre.

    Daré unos cuantos apuntes breves basados en mi experiencia en general:

    1 Cuando sacaste el núcleo por primera vez creo que dijiste que sus componentes estaban como flojos, es muy probable que saltara algun pasador que lo une todo por el incidente que tuviste. A mi me paso, y el pasador nunca volvió a quedar igual que nuevo aunque apenas se notara.

    2 El eje de un engranaje planetario que ilustras, está marcado por un defecto o sobreesfuerzo, no sirve, es como un cono marcado en una llanta.

    3 Los muelles que con tanto esfuerzo has montado varias veces, probablemente han perdido parte de sus propiedades mecánicas; puede que no sea algo crítico en ese caso, pero no es descartable.

    Si te apetece repetir con el mismo cambio yo compraría un núcleo entero, y este para piezas.

    Las cajas de cambios de los coches también se suelen sustituir enteras.

    Yo en lo personal no he repetido con más cambios internos.

    Con mi dual Drive, supe con el tiempo que error había cometido con una modificación que le hice que no quedó del todo bien.

    La mecánica es así, es adictiva y a la vez un dolor de cabeza.

    Espero que te sirva

    Publicado hace 1 año #