Rodadas. Una comunidad de cicloturismo y viajes en bicicleta
Volver arriba

Problemas subir fotos al foro.

&tarr; PUBLICIDAD (lo que paga la factura)

  1. Hola.
    Ayer estuve intentando subir una foto al foro y no pude. La foto está dentro de los parámetros exigidos tamaño,peso y formato.
    Como ya no sabía que hacer desinstalé el spiware y cerré el antivirus, tampoco pude.
    Hoy desde el trabajo tampoco me deja.
    ¿Es problema mio? ¿podeis subir fotos?.

    Saludos.
    Roberto.

    Publicado hace 11 años #
  2. Prueba esto http://imageshack.us/

    Desde Málaga, un aprendiz de rutas.
    Publicado hace 11 años #
  3. Publicado hace 11 años #
  4. Hola cocoliso.
    Pues esto si funciona.
    Gracias.
    Saludos.
    Roberto.

    Publicado hace 11 años #
  5. Ostras.
    Perdón, acabo de ver el correo de Ali, actualizando el foro, igual es por esto lo del problema de subir fotos.
    Se me pasó el correo.
    Saludos.
    Roberto.

    Publicado hace 11 años #
  6. Saludos. Voy a probar a subir una foto.

    Adjunto

    1. DSC00841_3264x2448.jpg (619.1 KB, 0 descargas) 11 años antiguo
    Publicado hace 11 años #
  7. Sherpa pero que alegria!!!!!!!!!!!

    Jamas podré olvidar el programa que me recomendastes para subir fotos al foro cuando sabia menos que ahora de como hacerlo jejeje.

    Que bien tenerte nuevamente entre nosotr@s

    Publicado hace 11 años #
  8. Gracias dortoka, por aqui seguimos, mas o menos como antes, pero aqui. Os he echado de menos a vosotros y vuestros viajes. ¿me tendré que volver a presentar?, jajajaja.

    Publicado hace 11 años #