Volver arriba

Problema en la subida de fotos.

  1. ¿Que ocurre que no puedo subir fotos cuando las he aligerado previamente?
    Después de preparar el texto me encuentro que no consigo subirlas. ¿Son cosas
    mías o le ocurre al resto de foreros?.
    A ver una manilla.

    Publicado hace 2 años #
  2. Gerardo dice: ¿Que ocurre que no puedo subir fotos cuando las he aligerado previamente?
    Después de preparar el texto me encuentro que no consigo subirlas. ¿Son cosas
    mías o le ocurre al resto de foreros?.
    A ver una manilla.


    A mí me pasa lo mismo y ya he probado de todo. Finalmente pude adjuntar una foto que previamente había subido a otra web copiando el URL... Pero directamente no puedo.

    Publicado hace 2 años #
  3. Yo tampoco puedo subir fotos ni ver las anteriores de posts anteriores.

    El vent a les cames, l´horitzó als ulls, l´aventura al cor...
    Publicado hace 2 años #
  4. Por ejemplo


    Adjunto

    1. 1e71a43c-e462-4c13-930f-978cd4304bb8.png (640.1 KB, 0 descargas) 2 años antiguo
    Publicado hace 2 años #
  5. Pues os iba a enseñar mi nueva bici y no puede ser.
    A ver si se soluciona.

    Publicado hace 2 años #
  6. Gerardo dice: Pues os iba a enseñar mi nueva bici y no puede ser.
    A ver si se soluciona.

    --------------------------------------

    Prueba con tapatalk

    Caballo loco......pica pero pica poco
    Publicado hace 2 años #
  7. Te puedo contar como lo hago yo desde el portatil alojandola en webs de imagenes, a ver si el foro funciona bien y sirve de algo

    Primero cambio el tamaño a la imagen en mi ordenador. p ej para que el lado mas largo sea 800 pixels

    Lo subo a algun sitio. Uso flickr para mis fotos pero en el ejemplo es tinypic ( http://es.tinypic.com/
    No le cambio el tamaño en tinypic al subirla , ya lo hice yo antes

    En tinypic escojo la opcion de "enlace directo para presentaciones",
    El enlace directo es el que solo lleva la direccion url que empieza por "http://... etc" sin ningun tipo de bbcode antes y despues, y la linea acaba en " .jpg " (o .png o  .gif.. segun tipo de imagen que hayas subido)
    Es normal que las web a la que subes las imagenes le cambien el nombre al archivo.

    Selecciono y copio esa linea (en la imagen,esta selecionada en azul)


    Ya en el foro pico en el icono de insertar imagen q es como un cuadro (penultimo de arriba)



    Pego el enlace de tinypic en donde pone "URL (direccion de la imagen):"
    OJO, antes borro el primer "http://"  del cuadro de dialogo o bien lo sobreescribo al pegar 
    porque el enlace de tinypic ya lo incluye, de otra forma se repetiria


    Fijate que dejo sin cubrir los cuadros de "ancho x alto" y "original ancho x alto", la imagen ya tiene el tamaño que yo quiero
    Solo falta darle en "insertar imagen", si se hizo bien ya se vera antes de publicar

    El resultado final en el foro es que se veria  esta imagen de 800pixels lado mas grande



    Publicado hace 2 años #
  8. Puede alguien decirme si se ven las imagenes de mi "minitutorial"?


    Lo de dejarlas a 800 pixels el lado mas grande es por disminuir un poco el peso 
    y pq supongo que se veran razonablemente bien y completas  indep de la resoluc de pantalla del que la vea
    hoy en dia es comun que los portatiles de 13 y 15 tengan 1440xalgo o 1366xalgo .... .Las pantallas de pc ya son casi todas de 1920xalgo (HD)

    Supongo tambien que a ese tamaño el foro las muestra directamente y no como un icono para picar y abrir en otra ventana. 
    Si no es el caso probar 640xalgo o incluso menos aunque empezaran a perder detalle 


    Publicado hace 2 años #
  9. Pues muchas gracias por tu detallada explicación. Efectivamente se ven las imagenes,
    pero creo que esto debe ser un mal funcionamiento interno del foro pues no creo
    que haga falta tanta trabajera para subir una foto.

    Publicado hace 2 años #
  10. Queria que sirviera como ayuda para otros, con imagenes de ejemplo (precisamente)

    Hay mil maneras de hacerlo (incluyendo saber algo de bbcode y meterlo a huevo sin usar cuadros de dialogo)

    Tu como lo estas haciendo gerardo, desde el movil?
    usas tapatalk?
    lo digo para que te echen una mano
    ultimamente hay muchos post en los que no soy capaz de ver las imagenes ni picando en los iconos (y eso que salen con nombre y tamaño)
    Para mi que algo esta fallando, a ver que te cuentan los admin

    De todas maneras el reducir el tamaño de la imagen siempre viene bien por muchas razones 
    a eso te refieres por aligerar verdad?

    Publicado hace 2 años #
  11. Al intentar subir una imagen desde el disco duro -no desde una dirección de internet- me da error. La imagen no pesa más de 50Kb. Lo he probado con Chrome y Opera....


    Si mi ordenador fuera analógico le daría una palmada en la tapa de arriba, así: PLAM y ya funcionaría otra vez. Pero como que es todo digital, pues te xodes.

    Leonor, tu serás SIEMPRE la princesa...
    Publicado hace 2 años #
  12. Isantacruzster, lo hago desde el portátil, ya he hecho una prueba y me funciona como tú
    lo has explicado. De todas formas pienso lo ya dicho, que me parece mucha tarea para
    poner una foto.

    Publicado hace 2 años #
  13. Pues Pau eso huele a fallo del foro, yo creo que es preferible alojarlas en otro sitio

    gerardo voy a probar con tapatalk desde el movil

    Publicado hace 2 años #
  14. duplicado x error

    Publicado hace 2 años #

  15. Probando imagen 640 dde el movil



    pd: la imagen se aloja en tapatalk, no en el foro

    gerardo tu la intentas alojar en el foro de rodadas o en otro sitio ?,

    directamente al foro  -con "adjuntar fichero" - no me funciona (solo veo un icono pequeño)


    x cierto, que tamaño de imagen en pixels y en mb soleis usar? 

    Enviado desde mi iPhone utilizando Tapatalk

    Publicado hace 2 años #
  16. Eso blanco... ¿es un palo de selfie?

    Hasta ahora, si no cambiaron nada, sólo se aceptaban fotos subidas del disco de un máximo de 200Kb. Si son de "enlace" no hay límite.

    Publicado hace 2 años #
  17. era la unica imagen "a mano" de tamaño pequeño 
    eso blanco de antes de la mano es lo que pasa cuando se parte un radio y se incrusta en el freno  
    x lo que me han dicho es algo muy ,muy inusual
    entre eso, el codo y las costillas tengo para un par de meses sin bici 

    volviendo al tema y por experiencias en otros foros, cada vez q se estropea la base de datos o hay algun problema.. se pierden todas las fotos. 
    no se dde se aloja esto pero siempre hay un limite de tamaño..
    Si no se actualizan empiezan los problemas al crecer la base de datos...
    en fin mejor usar otros alojamientos


    Publicado hace 2 años #
  18. Veo que no soy el único que no consigue subir las fotos últimamente por mucho que les reduzco el tamaño... Pensaba que era mi torpeza (aunque antes sí lo conseguía). Probaré lo que comentáis más arriba, pero es complicado y supongo que tendrá solución.

    Publicado hace 2 años #
  19. Hola chicos. 

    Acabo de ver que algo se ha desconfigurado en el foro. Creo que ya he dado con la tecla pero si alguno mas sigue teniendo problemas, quedo atento a este hilo.

    Un abrazo!



    Adjunto

    1. bk_ogre.jpg (44.7 KB, 0 descargas) 2 años antiguo
    Publicado hace 2 años #

  20. Adjunto

    1. foto10.png (842.8 KB, 0 descargas) 9 meses antiguo
    Publicado hace 9 meses #
  21. ">

    Publicado hace 9 meses #
  22. Publicado hace 9 meses #
  23. Yo también he tenido problemas para subir fotos. Solo podía subir una foto usando tapatalk. Luego probaré a subir una foto dedicada al amigo Avo.

    Publicado hace 9 meses #
  24. Va por ti, Avo! Es la manta reflectante que te comente en otro hilo. ( ya ni recuerdo que hilo era)

    Adjunto

    1. 15664059386615479869283339443681.jpg (1854.7 KB, 0 descargas) 9 meses antiguo
    Publicado hace 9 meses #
  25. Vale, parece que se ha solucionado el problema, Avo. Gracias.

    Adjunto

    1. 15664061104143229253426262508599.jpg (1618.6 KB, 0 descargas) 9 meses antiguo
    Publicado hace 9 meses #
  26. La última 

    Adjunto

    1. 15664061992168991142744574758912.jpg (1787.1 KB, 0 descargas) 9 meses antiguo
    Publicado hace 9 meses #
  27. No creo que se aprecie la textura de esta manta de emergencia. Como ya dije en su día, no se parece a las mantas térmicas normales. Esta no es de papel. Es una tela tratada y se comporta como tal. No cruje ni hace ruidos como las mantas termicas baratas. Ocupa muy poco y es transpirable. Lo malo es el precio. El resto todo son ventajas.

    Publicado hace 9 meses #
  28. A mí me es totalmente imposible subir fotos.

    Publicado hace 7 meses #



A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005.

Aviso legal | Política de cookies