Volver arriba

problema con seleccion de velocidades en rolhoff

  1. Hola,

    Recientemente he comprado por internet una bici con buje rohloff de 14 velocidades. El puño giratorio de selección de velocidades me permite insertar todas las velocidades entre la 2 y la 14, pero no puedo insertar la 1. Es como si le faltase una marcha. La bici es nueva y se que puedo devolverla o pedir un reemplazo, pero si fuese un problema sencillo preferiría intentar resolverlo yo y ahorrarme (y ahorrarles) las molestias de la devolucion. Si alguno teneis experiencia con el rohloff, hay algo que penséis que puedo mirar y/o ajustar para "recuperar" la "marcha perdida"?

    Gracias y saludos.

    Publicado hace 7 años #
  2. Hola Brakepad, yo uso un Rodolfo y en algún momento tuve  problemas similares. Paso a detallarte lo que se me ocurre para solucionar el problema.


    1º ) Lo obvio, 14 marchas 13 klicks.

    2º ) El problema esta en el buje o en el mando?, suelta las bayonetas que enlazan los cables de tiro del mando con los cables del buje, verifica tirando de los cables del buje, que engranan las 14 marchas: si no engranan las 14, puede deberse a un problema en el buje o a un problema de los cables en la polea que gira el selector del buje, si eres mañoso (no es fácil y requiere herramientas especificas) desmonta la polea y revisa el cable, si el cable esta bien colocado el problema está en el buje tendrás que buscar una solución con el vendedor (yo a las tripas no me atrevo a meterles mano).

    3º ) descartados problemas anteriores, el fallo está en el mando, ajusta la longitud de los cables de tiro, si la longitud de uno de los cables es demasiado corta no se cubre el rango completo de tiro, para mi este siempre fue el problema principal, al no disponer de la herramienta especifica (que existe) el ajuste hay que hacerlo a ojo y a veces no es tan fácil, con paciencia.

    Te diré que que aunque ahora te sientas un poco decepcionado por el problema que tienes y que cuando tengas que cambiar alguna de las piezas (dígase piñón, retenes o los mismos cables) vas a echar chispas (por lo menos a mi me pasa) acabas de realizar una excelente compra, yo llevo 38.000 km y cada día estoy mas contento, que lo disfrutes.

    Si te puedo ayudar con algo mas específico pregúntame e intentare responderte lo mejor que sepa.

    Publicado hace 7 años #
  3. A mí me ha ocurrido algo parecido varias veces y tiene fácil solución.


    Lo que pasa es que has desmontado la rueda (para arreglar un pinchazo, por ejemplo o al montar el rodolfo por primera vez) y cuando la has vuelto a montar el mando se había girado un poco. Entonces mientras la rueda estaba en la velocidad 1 (por ejemplo) el mando estaba en la velocidad 2 (por ejemplo). Así te "faltan clicks" y no puedes acceder a todo el rango de velocidades.

    La solución es muy sencilla: saca la rueda de la bicicleta, desengancha el mecanismo de los cables (si lo llevas externo) y con una llave de 8mm gira el selector de velocidades de la rueda (ese eje cuadrado que queda al descubierto cuando desmontas el mecanismo del cable para quitar la rueda) hasta un extremo. Luego gira el mando hacia un extremo y vuelve a montar la rueda. Si con la rueda montada puedes girar el mando y la bicicleta cambia, entonces hemos terminado. Si no puedes hacer ni un solo click, entonces saca la rueda, gira el mando completamente hacia el otro lado  y vuelve a montarla. Con eso se te tiene que arreglar. Si no se soluciona es tema de la tensión de los cables.

    Suerte!

    Publicado hace 7 años #
  4. Muchas gracias a los dos. Esta tarde haré las comprobaciones. No puedo girar el puño hasta la marca "1" del selector pero se me ocurre que tal vez el problema sea que las marchas y el indicador están "decalados" una velocidad y que cuando el selector marca 2 en realidad esta la primera puesta, y cuando el selector marca 14 en realidad esta metida la marcha 13 y lo que no puedo insertar en realidad es la marcha 14 porque el puño "no gira más". ¿Podría ser eso? Si es asi esta tarde intentaré ajustar el puño giratorio para que marque 1 en la marcha más corta que pueda insertar, a ver si de esta manera se soluciona.

    Gracias y saludos.

    Publicado hace 7 años #
  5. Exactamente Brakepad. Esa es mi teoría. Creo que después de tanto tocho no quedó demasiado claro...

    Publicado hace 7 años #
  6. Gracias Avo. Si que quedó claro y te agradezco la explicacion, la idea me rondaba pero no sabia si el mando tiene posiciones y giro limitado o las posiciones del selector las marca exclusivamente el buje.

    Esta tarde lo pruebo. Gracias y saludos.

    Publicado hace 7 años #
  7. Asi es, a mi me pasó a veces al principio. Pero si giras las velocidades con una llave, del 8?, y luego instalas el mando ya habrás hecho coincidir el 1 del mando con la velocidad 1 interna del buje.
    El Rohloff es como el vino cuanto más tiempo pasa mejor es.

    Vuelta al mundo 2004-2017 . Más de 165.843 kms y 102 paìses + 70 clown shows gratuitos

    Ahora contenido Exclusivo para quien desea viajar en bici aquí http://www.biciclown.com/plus
    Publicado hace 7 años #
  8. No puedo dejarlo pasar por alto, no se por que sere tan maldito, pero que el vino es mejor cuanto mas viejo, es solo un mito. ¿Sera que tambien es un mito que ese cambio de buje es tan bueno? 

     :twisted:

    Publicado hace 7 años #
  9. Bueno, pues es lo que decias, Avo. El problema era (y de hecho sigue siendo) un problema de tension de cables del selector. Y digo sigue siendo porque aunque ahora ya entran las 14 velocidades, tengo los tensores de uno de los cables al máximo y el otro al mínimo, y ni aun así consigo un alineamiento perfecto de las marcas del selector. Puedo insertar de la marcha 1 a la 14 marcando siempre "media marcha más" de la realmente insertada.

    Para los antecedentes, la bici es completamente nueva, la recibi hace una semana, he corrido con ella 3 km como máximo y desde luego nunca he desmontado la rueda (ni ningún otro elemento).

    Intuyo que los cables venian mal ajustados de fábrica, aún asi pienso que uno de los lados sigue siendo ligeramente corto y el otro demasiado largo, no se si toqueteando algo que el manual llama "cable box" pueda solucionarlo sin tocar nada más. No es grave (ahora ya no), pero fastidia un poco en una bici nueva.

    Gracias otra vez a todos por vuestra ayuda, y un saludo.

    PS. A nivel de funcionamiento esta transmisión es sencillamente alucinante. Sin palabras.

    Publicado hace 7 años #
  10. Por cierto, a nivel de cables...¿ hay algun ajuste que se pueda hacer en el selector ? Los cables son estándar, especiales...? Es un sólo cable que da la vuelta sobre el selector o son dos? ¿ es facil reemplazarlos?

    Publicado hace 7 años #
  11. Bueno, para quien pueda llegar a este post por problemas similares, sólo comentar que el sistema de selección usa 2 cables de 1,1 mm de diámetro. Sirven los cables estándar de cambio que se pueden comprar en cualquier tienda de bicis por 1 €uro o poco más. Hoy he cambiado uno de los dos (el que estaba ligeramente corto) y le he quitado un cm al otro, y una vez el cable sustituido cortado a la medida correcta todo funciona como debe. 


    Ahora sólo queda terminar de acostumbrarse al hecho de que el giro del selector en el Rohloff va AL REVÉS que en el Sram Spectro

    Saludos.

    Publicado hace 7 años #

Etiquetas:

↑ PUBLICIDAD



A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005.

Aviso legal | Política de cookies