Rodadas. Una comunidad de cicloturismo y viajes en bicicleta
Volver arriba

Patinan los pedales

&tarr; PUBLICIDAD (lo que paga la factura)

  1. Buenos días, soy nueva en esto de las bicis. Me compré una que tiene cesta detrás, más cómoda para mí, y así poder ir al trabajo. No la tengo un mes, pero patinan los pedales. Le ajustamos las ruedas de atrás y parecía que iba bien, pero hoy otra vez vuelven a patinar. ¿Qué podría ser? Me vino desde Alemania y la montamos, cosa que nos costó mucho, y no es posible llevarla a su servicio técnico. Ayuda por favor.

    Publicado hace 1 mes #
  2. Hola Miriam, bienvenida al foro.
    Así sin verlo, ¿Puede ser que la cadena patina sobre los piñones, al cambiar?
    No se que quieres decir con "las ruedas de detrás"¿ Quizás los piñones por donde pasa la cadena de la rueda trasera?

    Si fuera esto probablemente tengas el cambio de marchas desajustado, y tengas que tensar el cable que va desde la palanca del manillar al cambio de marchas, o incluso que la cadena este destensada.
    De todas formas, no necesitas ir a un servicio oficial, busca una tienda de bicis que tenga taller y allí te lo podrán arreglar, aunque no se aplique la garantía.
    Un saludo.

    Publicado hace 1 mes #
  3. No entiendo tu problema. Puedes comentar algo más.

    Publicado hace 1 mes #
  4. Miriam81 dice: Buenos días, soy nueva en esto de las bicis. Me compré una que tiene cesta detrás, más cómoda para mí, y así poder ir al trabajo. No la tengo un mes, pero patinan los pedales. Le ajustamos las ruedas de atrás y parecía que iba bien, pero hoy otra vez vuelven a patinar. ¿Qué podría ser? Me vino desde Alemania y la montamos, cosa que nos costó mucho, y no es posible llevarla a su servicio técnico. Ayuda por favor.

    ¿Te refieres a que al dar pedales gira la cassette (la "piñonera" con los piñones dentados de la rueda trasera) pero no traccionan la rueda (no avanza)? Si fuera así podría ser un problema con los trinquetes del núcleo donde va engarzada la cassette. En este video explican bien su función:  https://www.youtube.com/watch?v=-sK2H8McvAk

    Publicado hace 1 mes #
  5. David FT dice:

    ¿Te refieres a que al dar pedales gira la cassette (la "piñonera" con los piñones dentados de la rueda trasera) pero no traccionan la rueda (no avanza)? Si fuera así podría ser un problema con los trinquetes del núcleo donde va engarzada la cassette. En este video explican bien su función:  https://www.youtube.com/watch?v=-sK2H8McvAk

    +1

    Opino lo mismo. No terminas de explicar o aclarar muy bien el problema. Pero esa sensación de dar pedales y que la rueda no gire, como que patina. Tiene toda la pinta de ser un problema del núcleo, como te dicen la pieza que va en el buje trasero y donde se engarza el cassete. Si la pieza es de marca reconocida tiene sustitución, si es una pieza china o desconocida, no te queda mas que cambiar rueda. Me paso con una rueda trasera mavik ,con núcleo roto y sin padre o madre conocido. Me toco comprar rueda.

    Publicado hace 1 mes #
  6. ¿ que marca y modelo de bicicleta se trata ?
    Dices ... " Le ajustamos las ruedas de atrás " ¿ a qué ruedas te refieres ?... ¿ se trata de un triciclo ( dos ruedas traseras ) ?, ¿ o te estás refiriendo a las ruedas dentadas del cambio trasero, por donde pasa la cadena antes de que ésta engrane con los piñones ?.
    Intenta sacar unas fotos de lugar donde " patinan los pedales "... ¿ pedaladas en vacío ? ( giran los platos al girar las bielas, la cadena se desplaza, pero no se mueve la rueda ).
    Al hacer girar las bielas ( las barras donde van sujetos los pedales ), ¿ sientes algún tipo de ruido extraño ?... ¿ tal vez un sonido tipo a una carraca ?
    Al girar las bielas, ¿ se desplaza la cadena sobre los dientes del plato ( disco dentado que va solidario con las bielas ) ?. Si así... La cadena hace girar los piñones cuando das pedales ?.
    En principio, y por las pocas pistas que ofreces, que son algo confusas, por lo que nos toca optar por varias posibles hipótesis, una que tiene muchas papeletas es la que ya te ha comentado David FT y Jav... un posible problema en los trinquetes de la rueda libre, o del núcleo de la rueda. De sera así, debería de emitir algún ruido extraño al hacer girar los pedales. Al girar los pedales, los piñones girarán, movidos por la cadena, pero no así la propia rueda. Si es este el problema, la solución pasa por llevar la bicicleta a un taller de bicis, ya que hay que ver el motivo por el que los trinquetes no hacen su función... puede ser que se hayan salido de su ubicación, o que el muelle que los acciona se haya roto, en cualquier caso, esta reparación requiere de conocimientos y de herramientas específicas... eso lo tienen en cualquier taller de bicis, en la gran mayoría de las tiendas de bici suelen tener un taller de bicis también.
    Otra posible causa puede ser que la cadena no asiente bien sobre los dientes de los piñones, y ésta resbale entre los distintos piñones ( si es una bici con marchas )... claro, este problema se puede dar en un determinando momento, al pasar la cadena entre determinados piñones, pero siempre hay algún piñón en el que la cadena suele engranar bien, por lo que, si se tratase de esta causa, la rueda giraría en determinados piñones, pero en otros no... éste problema suele generar bastante ruido en la rueda trasera.
    Otra posible causa pudiera ser que la cadena sea más grande... o más pequeña ( anchura de los eslabones ), de lo que le correspondería a los piñones de la bicicleta, y ello podría ser también un problema de falta de engranado de la cadena sobre los piñones.
    La verdad es que, sin unas pistas más " esclarecedoras " ( unas fotografías ayudarían... y ya, ni te cuento un vídeo )... yo, al igual que David FT y Jav, también mi inclinaría por un posible fallo de los trinquetes, perooo, lo primero sería que nos esclarecieras eso de " patinan los pedales ", ya que los pedales no patinan... si de lo que se trata es de hacer girar la rueda trasera... más bien, lo que puede " patinar " es, o la cadena, porque no engrana bien sobre los piñones de la rueda trasera, o bien, porque los trinquetes de la rueda libre, o de el núcleo del cassette ( depende del tipo de piñonera que monte tu bicicleta ), o se han soltado, o algo se ha roto dentro de dicho mecanismo... quizás el muelle que los mantiene fijos, se haya soltado... o partido.
    En cualquier caso... mi recomendación es que lleves la bici a un taller de bicicletas, y el/los mecánico/s rápidamente darán con el problema

    Anímate que mañana también saldrá el Sol
    Publicado hace 1 mes #
  7. jav dice:

    David FT dice:

    ¿Te refieres a que al dar pedales gira la cassette (la "piñonera" con los piñones dentados de la rueda trasera) pero no traccionan la rueda (no avanza)? Si fuera así podría ser un problema con los trinquetes del núcleo donde va engarzada la cassette. En este video explican bien su función:  https://www.youtube.com/watch?v=-sK2H8McvAk

    +1

    Opino lo mismo. No terminas de explicar o aclarar muy bien el problema. Pero esa sensación de dar pedales y que la rueda no gire, como que patina. Tiene toda la pinta de ser un problema del núcleo, como te dicen la pieza que va en el buje trasero y donde se engarza el cassete. Si la pieza es de marca reconocida tiene sustitución, si es una pieza china o desconocida, no te queda mas que cambiar rueda. Me paso con una rueda trasera mavik ,con núcleo roto y sin padre o madre conocido. Me toco comprar rueda.

    ... Si es un problema de los trinquetes, y no tiene solución... en principio, no es necesario tirar la llanta y comprar otra, se puede sustituir perfectamente el propio núcleo, ya que, si es compatible con núcleo de Shimano, da igual que sea de marca chinorria, cualquier núcleo Shimano sirve para sustituir el averiado; pero es más, a unas malas, si no se encontrara la pieza de repuesto ( venden los núcleos sueltos, sin el buje ), siempre se puede sustituir todo el conjunto del buje, y reaprovechar radios y aro... los aros Mavic, aunque los hay bastante asequibles, se les puede montar un buje suelto... claro, siempre que no se trate de una llanta Mavic de 24 radios planos, cuyo aro sí que requiere de un buje específico... por la forma en la que se montan los radios sobre el buje de este tipo de llanta. Pero si se trata de un aro Mavic de 32 o 36 radios, se puede radiar, perfectamente, con radios " convencionales " y buje de otras marcas... sin ir más lejos, yo he radiado dos aros Mavic, y ambos los he radiado sobre un Shimano Alfine... uno fue un aro de 26", de 32 radios y a tres cruces, y el otro aro fue otro Mavic, de 27.5", 32 radios y también a 3 cruces. De hecho, este último aro, y dado que mi Alfine 11 no tiene solución... o al menos que sea barata, tengo idea de volver a radiarlo con un buje diferente... lo que tengo dudas es de si radiarlo para rueda trasera, o delantera... pero eso ya, es cuestión de ver que me sale más a cuenta

    Publicado hace 1 mes #
  8. Siendo una bicicleta nueva pienso que Miriam se refiere a que le salta la cadena la sensación es parecida a cuando patina el núcleo, me inclinó por un desajuste del cambio de hecho comenta que tras un ajuste iba bien por lo que lo más probable es un desajuste, en cualquier taller o algún amigo se lo puede ajustar y seguramente dejará de patinar...

    El unico simbolo de superioridad que conozco es la bondad.
    Beethoven.
    Publicado hace 1 mes #
  9. Hedumaza dice:

    jav dice:

    David FT dice:

    ¿Te refieres a que al dar pedales gira la cassette (la "piñonera" con los piñones dentados de la rueda trasera) pero no traccionan la rueda (no avanza)? Si fuera así podría ser un problema con los trinquetes del núcleo donde va engarzada la cassette. En este video explican bien su función:  https://www.youtube.com/watch?v=-sK2H8McvAk

    +1

    Opino lo mismo. No terminas de explicar o aclarar muy bien el problema. Pero esa sensación de dar pedales y que la rueda no gire, como que patina. Tiene toda la pinta de ser un problema del núcleo, como te dicen la pieza que va en el buje trasero y donde se

     engarza el cassete. Si la pieza es de marca reconocida tiene sustitución, si es una pieza china o desconocida, no te queda mas que cambiar rueda. Me paso con una rueda trasera mavik ,con núcleo roto y sin padre o madre conocido. Me toco comprar rueda.

    ... Si es un problema de los trinquetes, y no tiene solución... en principio, no es necesario tirar la llanta y comprar otra, se puede sustituir perfectamente el propio núcleo, ya que, si es compatible con núcleo de Shimano, da igual que sea de marca chinorria, cualquier núcleo Shimano sirve para sustituir el averiado; pero es más, a unas malas, si no se encontrara la pieza de repuesto ( venden los núcleos sueltos, sin el buje ), siempre se puede sustituir todo el conjunto del buje, y reaprovechar radios y aro... los aros Mavic, aunque los hay bastante asequibles, se les puede montar un buje suelto... claro, siempre que no se trate de una llanta Mavic de 24 radios planos, cuyo aro sí que requiere de un buje específico... por la forma en la que se montan los radios sobre el buje de este tipo de llanta. Pero si se trata de un aro Mavic de 32 o 36 radios, se puede radiar, perfectamente, con radios " convencionales " y buje de otras marcas... sin ir más lejos, yo he radiado dos aros Mavic, y ambos los he radiado sobre un Shimano Alfine... uno fue un aro de 26", de 32 radios y a tres cruces, y el otro aro fue otro Mavic, de 27.5", 32 radios y también a 3 cruces. De hecho, este último aro, y dado que mi Alfine 11 no tiene solución... o al menos que sea barata, tengo idea de volver a radiarlo con un buje diferente... lo que tengo dudas es de si radiarlo para rueda trasera, o delantera... pero eso ya, es cuestión de ver que me sale más a cuenta

    ...

    Hedumaza ,algunos foreros sois unos auténticos cracks en mecánica. Esta muy bien la puntualización que haces. Mis conocimientos mecánica ,limitaditos. Mi comentario viene de mi experiencia de hace muchos años. Tuve una avería con unas sensaciones muy parecidas a las que cuenta Miriam 81.En aquel entonces lleve la bici a un taller,y el diagnostico fue la de una rotura del núcleo. El chico en su momento me hizo el comentario sobre la marca desconocida del núcleo  buje y la dificultad de sustituirlo .Y por ende que casi valía mas la pena(tiempo y dinero) comprar rueda nueva. Obvio que llanta y radios siempre se pueden volver a reutilizar. Pero si te lo tiene que hacer el taller es una cosa distinta (en coste económico) al caso de los que tenéis la aptitud y conocimientos para radiar una rueda por vuestra cuenta.

        Además  ,recuerdo que la rueda a pesar de ser mavic..Era gama muy baja y muy flojita. Realmente no valía la pena ni el esfuerzo salvarla.

    Publicado hace 1 mes #



  10. Translator














    Translator




















    jav dice:

    Hedumaza dice:

    jav dice:

    David FT dice:

    ¿Te refieres a que al dar pedales gira la cassette (la "piñonera" con los piñones dentados de la rueda trasera) pero no traccionan la rueda (no avanza)? Si fuera así podría ser un problema con los trinquetes del núcleo donde va engarzada la cassette. En este video explican bien su función:  https://www.youtube.com/watch?v=-sK2H8McvAk

    +1

    Opino lo mismo. No terminas de explicar o aclarar muy bien el problema. Pero esa sensación de dar pedales y que la rueda no gire, como que patina. Tiene toda la pinta de ser un problema del núcleo, como te dicen la pieza que va en el buje trasero y donde se

     engarza el cassete. Si la pieza es de marca reconocida tiene sustitución, si es una pieza china o desconocida, no te queda mas que cambiar rueda. Me paso con una rueda trasera mavik ,con núcleo roto y sin padre o madre conocido. Me toco comprar rueda.

    ... Si es un problema de los trinquetes, y no tiene solución... en principio, no es necesario tirar la llanta y comprar otra, se puede sustituir perfectamente el propio núcleo, ya que, si es compatible con núcleo de Shimano, da igual que sea de marca chinorria, cualquier núcleo Shimano sirve para sustituir el averiado; pero es más, a unas malas, si no se encontrara la pieza de repuesto ( venden los núcleos sueltos, sin el buje ), siempre se puede sustituir todo el conjunto del buje, y reaprovechar radios y aro... los aros Mavic, aunque los hay bastante asequibles, se les puede montar un buje suelto... claro, siempre que no se trate de una llanta Mavic de 24 radios planos, cuyo aro sí que requiere de un buje específico... por la forma en la que se montan los radios sobre el buje de este tipo de llanta. Pero si se trata de un aro Mavic de 32 o 36 radios, se puede radiar, perfectamente, con radios " convencionales " y buje de otras marcas... sin ir más lejos, yo he radiado dos aros Mavic, y ambos los he radiado sobre un Shimano Alfine... uno fue un aro de 26", de 32 radios y a tres cruces, y el otro aro fue otro Mavic, de 27.5", 32 radios y también a 3 cruces. De hecho, este último aro, y dado que mi Alfine 11 no tiene solución... o al menos que sea barata, tengo idea de volver a radiarlo con un buje diferente... lo que tengo dudas es de si radiarlo para rueda trasera, o delantera... pero eso ya, es cuestión de ver que me sale más a cuenta

    ...

    Hedumaza ,algunos foreros sois unos auténticos cracks en mecánica. Esta muy bien la puntualización que haces. Mis conocimientos mecánica ,limitaditos. Mi comentario viene de mi experiencia de hace muchos años. Tuve una avería con unas sensaciones muy parecidas a las que cuenta Miriam 81.En aquel entonces lleve la bici a un taller,y el diagnostico fue la de una rotura del núcleo. El chico en su momento me hizo el comentario sobre la marca desconocida del núcleo  buje y la dificultad de sustituirlo .Y por ende que casi valía mas la pena(tiempo y dinero) comprar rueda nueva. Obvio que llanta y radios siempre se pueden volver a reutilizar. Pero si te lo tiene que hacer el taller es una cosa distinta (en coste económico) al caso de los que tenéis la aptitud y conocimientos para radiar una rueda por vuestra cuenta.

        Además  ,recuerdo que la rueda a pesar de ser mavic..Era gama muy baja y muy flojita. Realmente no valía la pena ni el esfuerzo salvarla.

    Bueno... crack no me considero, pues hasta que he aprendido, me ha tocado romper muchas cosas, y muchas herramientas... así que " crack " no, quizás " con conocimientos " sí... pero ni mucho menos todos los que me gustaría tener ... es lo que tiene ser autodidacta.. meter mucho la patita, hasta aprender a no volver a meterla

    A ver... siempre se puede comprar un buje a parte.... para que te lo radien en un taller... claro, ésto, como bien comentas, ha de salirte a cuenta, ya que, a pesar de haber bujes muy económicos, y de marca reconocida, si el aro no es de buena calidad, entonces, como comentas, no merece la pena, pues entre buje y mano de obra ( eso contando con que la medida de los radios sea válida para el nuevo buje ), es más que probable que el montante económico se quede muy cerca ( eso si no lo iguala ), al costo de una llanta similar nueva. Ahí no te quito razón alguna, y es más... creo también que hiciste muy bien. Mi comentario anterior era porque creí que se trataba de una buena llanta.

    Radiar tus propias ruedas, está muy bien, siempre y cuando el hacerlo te salga a cuenta, bien por precio, o bien por personalización de las ruedas... radiar tus propias ruedas no sale barato, si la idea es la de hacerte una o dos ruedas, pues ya solo la adquisición de la herramienta que se requiere... para un par de ruedas... bueno, como digo, si la idea es la de hacerte ruedas " a la carta ", entonces es la mejor opción, pues solamente radiar, es muy probable que no baje de los 30-50€ por rueda... no suele ser barato precisamente 

    Publicado hace 1 mes #
  11. en mi opinión creo que se refiere a que la bici vino desarmada y simplemente la armaron en casa (colocaron las ruedas) y por lo de los pedales creo que se refiere a que se resbala el zapato sobre el pedal.....

    "Otro mundo es posible, pero es carísimo", Les Luthiers
    Publicado hace 1 mes #
  12. Jejeje... Eso pensé cuando lo leí, en un primer momento que se resbalaba al pedalear.... Pero pensé; no creo que sea eso...
    Bueno a juzgar por el silencio de Miriam me parece que ha perdido la dirección del foro.🧐

    Publicado hace 1 mes #
  13. A veces sucede eso:

    Alguien plantea una cuestión y desaparece, lo positivo es que nos permite conocer distintas posibilidades sobre lo que puede haber sucedido.

    Publicado hace 1 mes #
  14. slow dice: A veces sucede eso:

    Alguien plantea una cuestión y desaparece, lo positivo es que nos permite conocer distintas posibilidades sobre lo que puede haber sucedido.

    ...

    👍🏻+1

    Publicado hace 1 mes #
  15. +2

    Publicado hace 1 mes #
  16. bueno, pues aunque Miriam no lo vea, ahí va mi opinión. Va en base a algo que me pasó hace poco; tenemos una eléctrica de paseo para uso familiar (para ir a comprar y movernos por el pueblo) y tuve esa misma sensación "los pedales patinan"! Mi primera intención fue revisar si los trinquetes del núcleo se habían soltado, pero rápido me di cuenta de que el problema era el plato. Se trata de una bici de paseo monoplato pero que lleva dos protectores de plato (uno por dentro y otro por fuera de él) la cadena se había salido del plato pero había quedado encajada entre plato y protector, dando el resultado de que funcionaba normalmente cuando tiraba los.pedales en vacío, por la propia fricción de la cadena con el plato y el cubreplato, pero cuando aplicaba más fuerza, la cadena lógicamente patinaba, pero sin salirse de esa extraña ubicación. Es algo que no me había pasado nunca, supongo que por haber usado siempre doble y triple plato y que cuando la cadena se sale, se sale de verdad. Por lo que comenta (una bici con cesta detrás) puede cuadrar con lo que me ocurrió...

    Si te fijas en las flores de la cuneta, la cuesta termina antes de que te des cuenta...
    Publicado hace 3 semanas #
  17. bueno, pues aunque Miriam no lo vea, ahí va mi opinión. Va en base a algo que me pasó hace poco; tenemos una eléctrica de paseo para uso familiar (para ir a comprar y movernos por el pueblo) y tuve esa misma sensación "los pedales patinan"! Mi primera intención fue revisar si los trinquetes del núcleo se habían soltado, pero rápido me di cuenta de que el problema era el plato. Se trata de una bici de paseo monoplato pero que lleva dos protectores de plato (uno por dentro y otro por fuera de él) la cadena se había salido del plato pero había quedado encajada entre plato y protector, dando el resultado de que funcionaba normalmente cuando movia los pedales en vacío, por la propia fricción de la cadena con el plato y el cubreplato, pero cuando aplicaba más fuerza, la cadena lógicamente patinaba, pero sin salirse de esa extraña ubicación. Es algo que no me había pasado nunca, supongo que por haber usado siempre doble y triple plato y que cuando la cadena se sale, se sale de verdad. Por lo que comenta (una bici con cesta detrás) puede cuadrar con lo que me ocurrió...

    Publicado hace 3 semanas #



  18. Translator














    Translator




















    danienbici dice: bueno, pues aunque Miriam no lo vea, ahí va mi opinión. Va en base a algo que me pasó hace poco; tenemos una eléctrica de paseo para uso familiar (para ir a comprar y movernos por el pueblo) y tuve esa misma sensación "los pedales patinan"! Mi primera intención fue revisar si los trinquetes del núcleo se habían soltado, pero rápido me di cuenta de que el problema era el plato. Se trata de una bici de paseo monoplato pero que lleva dos protectores de plato (uno por dentro y otro por fuera de él) la cadena se había salido del plato pero había quedado encajada entre plato y protector, dando el resultado de que funcionaba normalmente cuando tiraba los.pedales en vacío, por la propia fricción de la cadena con el plato y el cubreplato, pero cuando aplicaba más fuerza, la cadena lógicamente patinaba, pero sin salirse de esa extraña ubicación. Es algo que no me había pasado nunca, supongo que por haber usado siempre doble y triple plato y que cuando la cadena se sale, se sale de verdad. Por lo que comenta (una bici con cesta detrás) puede cuadrar con lo que me ocurrió...

    ...La verdad es que, en una e-bici... esa sensación que describes es... muy extraña, porque... ocurre una cosa muy curiosa, en las e-bicis... mayormente en las de motor de buje, cuando la cadena se sale del dentado del plato ( o de los platos )... y como dices, y en tu caso concreto, los dos protectores que lleva tu bici es mayormente para ese cometido... el que la cadena, al salirse del plato, no caiga a la biela... pero mayormente es para que, en el caso de suceder ésto que comenta, la cadena no te pueda manchar los bajos del pantalón con su grasa.

    Como digo, este " accidente " ( el de la salida de la cadena por el plato ), provoca una situación un tanto extraña, ya que, efectivamente, al salirse la cadena el pedalier se te queda " en vacío ", peeero, al tratarse de una e-bici... y más mayormente en las que equipan motor de buje ( que no llevan relación directa con la cadena ), ese " pedaleo en vacío " no impide que el motor siga asistiendo, y moviendo por tanto la e-bici. Esta es una ventaja que tiene las e-bicis con motor de buje ( ya sea delantero o trasero ), que no tiene las que equipan motores centrales. En éstas últimas, la salida de la cadena... o en el peor de los casos, que ésta haga mitosis... supone quedarte tirado como una colilla, ya que... aunque si se giran las bielas, y el motor voluntariosamente siga aplicando fuerza sobre el plato, al no existir una unión directa entre el plato y el piñón trasero, la e-bici no se moverá en la vida... salvo que se la empuje... o haya un pendiente... pero por si misma... no se moverá ni pa´tras.

    Los motores de buje son independientes de la propia trasmisión de la e-bici; si se sale la cadena, o ésta se parte... no hay mayor problema que el de seguir girando las bielas, ya que los motores de buje trasmiten toda su potencia directamente al eje de la rueda ( el eje del motor ).... como digo, una ventaja con la que cuentan todos los motores de buje, y de la que carecen todos los motores centrales... y eso que estos últimos suelen ser bastante más caros que los primeros.


    Publicado hace 3 semanas #
  19. A colación de lo anterior... yo tengo una digamos... desagradable experiencia, con mi magnífico motor central Bafang... y es que, una tarde-noche, de camino al trabajo ( tenía, por entonces, turno de noche ), la cadena de mi e-bici se peleó con sigo misma, y decidió " separarse "... el disgusto que me llevé fue mayúsculo, pues la avería me surgió camino del curro... y aunque suelo siempre ir con un margen de tiempo razonable... esta avería me surgió a medio camino, entre mi casa y mi centro de trabajo... 7 kilómetros para atrás, y 7 para delante... ¿ qué hacer en esa situación ?... ponerte a reparar la cadena no era una opción, pues... aunque llevaba todo lo necesario para ello... el tiempo que me habría llevado la operación es más que probable que me hubiera obligado a llegar tarde a mi trabajo.
    Por fortuna ( no todo iba a ser malo ), cerca de donde me dejó tirado mi e-bici, había una boca de metro, que si bien, no era la mejor de las opciones, pues tenía que empujar mi pesada e-bici, sí al menos me permitió matar dos pájaros de un tiro... ir desplazándome hacia mi centro de trabajo, a la par que reparaba la cadena dentro del vagón de metro. Tiene que ser, cuanto menos estrambótico, ver a un tio, realizando una reparación de cadena, a una e-bici... llenándose de grasa y suciedad, mientras el vagón de metro va lleno de gente con sus móviles pegados a la jeta... a mi, la verdad es que me la trajo al pairo, yo tenía que arreglar aquella cadena como fuera... y antes de que el metro llegara a la cuarta estación... y lo conseguí... eso sí, me puse de grasa y suciedad... hasta las cejas... pero logré llegar al trabajo, sobre mi e-bici... y con hora, que era lo más importante
    Si en lugar de motor central, mi e-bici hubiera sido de motor de buje, no habría tenido mayor problema... hubiera retirado la cadena, y habría seguido camino, dando pedales en vacío, y propulsado solo por la fuerza del motor... pero mi motor no es de buje, así que... como se suele decir... " ajo y agua " je je je

    Publicado hace 3 semanas #
  20. Hedumaza, tus mensajes vuelven a aparecer de manera rara. Te pasó lo mismo hace un tiempo y creo recordar que lo que lo provocaba era un plugin para traducción que tenías instalado en el navegador.

    Publicado hace 3 semanas #
  21. Altair dice: Hedumaza, tus mensajes vuelven a aparecer de manera rara. Te pasó lo mismo hace un tiempo y creo recordar que lo que lo provocaba era un plugin para traducción que tenías instalado en el navegador.

    ... Desde aquella ocasión dejé de usar el plugin ImTranslator, que parece ser que era el responsable de aquella a disfunción. De hecho, yo veo las mensajes bien, cuando antaño me ocurría todo lo contrario, gracias a dicho plugin

    Publicado hace 3 semanas #
  22. Miralos desde un teléfono distinto al tuyo. Igual de esa manera los ves como los estamos viendo los demás. Porque no creo que sea solo cosa mía 🤔

    Publicado hace 3 semanas #
  23. No sólo es cosa tuya

    Publicado hace 3 semanas #
  24. A ver ahora.... desde luego que desde mi ordenador no veo el problema, los post me aparecen bien... en el móvil sí que lo he visto. he desactivado el traductor... que no es el imtranslator, pero sigue siendo un translator de google... y creo que genera el mismo problema que el imtranslator... que creo que también es de google.

    Publicado hace 3 semanas #
  25. 👏👍

    Publicado hace 3 semanas #