Rodadas. Una comunidad de cicloturismo y viajes en bicicleta
Volver arriba

No soy spameeer-

&tarr; PUBLICIDAD (lo que paga la factura)

  1. Disculpa compañero... ya esta arreglado.

    Publicado hace 10 años #
  2. Oye no se puede poner en algun lado que soy de fiar y que no me salte el filtro?
    Es que me pasa muy amenudo, supongo que por poner enlaces (utiles, no spam).
    Si un dia ya me porto mal y spameo o trolleo pues me meteis otra vez que no me enfado

    Publicado hace 10 años #
  3. Jeje, no se yo, eso debe ser cosa de los administradores. Seguro que están al quite y te ponen una solución.

    Publicado hace 10 años #
  4. A mí también me ha pasado en otro hilo  

    Publicado hace 10 años #
  5. A mi varias veces también, le mandé un mensaje privado al amigo Vicente y me lo arregló en un plis plas.
    Saludos.

    veni, vidi ....... Bici
    Publicado hace 10 años #
  6. Hola chicos,


    Pues sí, es cosa nuestra, pero no parece que tenga una solución fácil El sistema antispam está a tope estos días con un montón de robots que entran a vendernos productos que alargan todo tipo de partes de nuestro cuerpo, y no lo podemos desactivar. Paciencia amigos!

    rodadas.net
    Publicado hace 10 años #
  7. A m´i me ha pasado tambi´en,
    http://www.rodadas.net/foro/topic/urbanizando-una-orbea-sierra-nevada-%c2%bfme-estare-emocionando
    Gracias de antemano

    Publicado hace 10 años #
  8. avoyali dice: Hola chicos,


    Pues sí, es cosa nuestra, pero no parece que tenga una solución fácil El sistema antispam está a tope estos días con un montón de robots que entran a vendernos productos que alargan todo tipo de partes de nuestro cuerpo, y no lo podemos desactivar. Paciencia amigos!

    Esta feo decir como hacer las cosas a los demas, pero yo creo que evitando mirar si los usuariso veteranos meten spam se reduciria la carga de trabajo del servidor y no habria mas spam.

    Otra opcion es que no sea configurable en el programa. Que programa antispam es.

    Tal vez se podria restrigir la creaccion de nuevas cuentas, con un metodo manual o con un captcha o algo asi.
    supongo que los spames usan nuevas cuentas y no hackean cuentas de usuarios de aqui.

    Publicado hace 10 años #
  9. ¡Hola!

    Me ha puesto mi mensaje como spam. No sé si será porque no he subido bien las fotos o por qué, la verdad.
    Ya me comentas, ok?
    ¡Saludos y gracias!

    El futuro es un bello planeta a visitar en bicicleta.
    http://visitarenbicicleta.blogspot.com.es/
    Publicado hace 10 años #
  10. Ale Natalia... ya no eres Spam!!!! Libérateeeeeee


    :lol:

    Publicado hace 10 años #
  11. Hola Vicent.


    Como soy nueva en esto no tengo ni idea de si puedo modificar mi último post para poner bien las fotos. Creo que leí que se tienen los 10 primeros minutos para poder editarlo. Yo ni utilicé el "insertar imagen" de arriba ni el "subir fotos" del lado. Yo las fotos las puse por medio del image shake de un tutorial que vi en el foro. Sólo había que coger la url de la foto y copiarlo en el post. A él le quedadan muy bien las fotos en el tutorial, la verdad

    Así que ya me dices si puedo intentar arreglar lo de las fotos tal y como me has puesto o si ya se debe quedar así, pero... qué feo, no?

    ¡Gracias! ¡Que estás muy atento de todo!


    Publicado hace 10 años #
  12. ¡Gracias wallebot! Con el "método slow" lo he hecho sin problemas. Ahora sólo me queda saber si se pueden arreglar de alguna manera en mi post. Todo llegará...


    Publicado hace 10 años #
  13. Hola!
    He publicado aquí un mensaje que se ha marcado como spam: http://www.rodadas.net/foro/topic/gente-para-el-bajo-danubio/page/2#post-162959
    Un saludo,
    Irene

    Publicado hace 10 años #
  14. Joder que mala suerte con todo el SPAM que tiene el foro... Y a los que no lo son dicen que si.



    Publicado hace 10 años #
  15. Me marcaron en el hilo -Te gusta conducir?

    Publicado hace 10 años #
  16. Hellooooo?

    Publicado hace 10 años #
  17. El silencio me hace suponer que no hay moderadores que puedan leer esto y corregir la falla,

    Publicado hace 10 años #
  18. Lo siento Albatros... no estaba no... pero ya lo tienes arreglado. Saludos.

    Publicado hace 10 años #
  19. Hola, que me han marcado como spam en caminillos de levante.

    Publicado hace 10 años #
  20. Hola, otro spamero sin querer. Me puedes arreglar el tema? Gracias

    Publicado hace 9 años #
  21. Arreglado compañero. Sorry

    Publicado hace 9 años #
  22. Gracias Vicent, pues dos "Holas" para probar y después escribí un mensaje en el Hilo "Brevet, Maratón ciclista" y ocurríó lo mismo... Soy reincidente!!!! Sorry

    Publicado hace 9 años #
  23. todos en algun momento somos spam



    Publicado hace 9 años #
  24. Vaya chicos... sorry...

    Publicado hace 9 años #
  25. Hola, he caido en la categoría de spamero en este hilo
    http://www.rodadas.net/foro/topic/mil-millas-de-vitoria/page/4
    Gracias

    Publicado hace 9 años #
  26. Aupa, primer mensaje que escribo en un tiempo y zas en toda la boca... Me he convertido en spamer, será que no me conoce ni dios todavía. He escrito en material uno sobre una oferta de alforjas de vaude, por si alguien esta interesado.

    Aiooo y hasta pronto.

    Publicado hace 9 años #
  27. Bueno... bueno, ale ya está arreglado compañero!!!

    Publicado hace 9 años #
  28. jooee que rapidez, muchas gracias.

    Publicado hace 9 años #

Etiquetas:

Aún sin etiquetas.

↑ PUBLICIDAD