Volver arriba

luz trasera dinamo

  1. Hola acabo de sustituir un buje dinamo shinamo por otro igual que alumbraba tanto luz de alante como de atras. El problema es que ahora despues de sustituir el buje por otro igual no me funciona la luz trasera...¿es por el buje? o ¿la luz trasera necesita un tiempo de carga para que funcione? ¿esta fundida? necesito ayuda. Gracias de antemano.

    Publicado hace 4 años #
  2. Algunas luces sobre todo traseras llevan una batería para que aunque paremos la luz siga señalizando claramente nuestra posición. Quizá un par de cientos de metros de pedaleo sean suficientes para recargar esas "pilas" y que la cosa comience a alumbrar.

    ¿Te has fijado que en el compartimento correspondiente (si lo tiene) tenga puestas dichas pilas?

    Otra cosa salvo un error en algún contacto , no se me ocurre. 

    Un INFORME TECNICO de la NASA (de un importante costo económico) concluía que es técnicamente imposible que un abejorro
    sea capaz de volar
    dicho animal sin embargo cuenta con una enorme ventaja: ¡¡¡NO HABER LEIDO AUN EL INFORME!!!
    Publicado hace 4 años #
  3. Si antes si funcionaba y ahora no pues será por la conexión defectuosa. ¿comprobaste que funcionaba justo antes de cambiar de dinamo? Coge un voltimetro y revisa que entra corriente por el cable de atrás.

    Cuando veo a un adulto sobre una bicicleta, aún creo que hay esperanza para la humanidad.
    "Me lo contaron y lo olvidé, lo vi y lo entendí, lo hice y lo aprendí". Confucio
    Publicado hace 4 años #



A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005.

Aviso legal | Política de cookies