// Add the new slick-theme.css if you want the default styling
Rodadas. Una comunidad de cicloturismo y viajes en bicicleta
Volver arriba

Compatibilidad shimano sram, desviador.

&tarr; PUBLICIDAD (lo que paga la factura)

  1. Estoy poniendo a punto la bicicleta de mi vecina, una BH pro no se que modelo, ya de aluminio será del 2.000 y poco, las manetas son Shimano Alivio, el desviador trasero deore y el delantero Sram.

    Es una bici de almacén, tuvo si vida, y luego cayó en desuso, hasta que acabó en manos de mi vecina que se la regalaron, ella la usa para darse paseos sin ninguna pretensión, algunos días salimos juntos, y el plato pequeño unas veces entra y otras no, me la he dejado para ver si miraba lo del plato, y he aprovechado para darle un repaso a los frenos, de disco mecánicos que rozaban, no conocía este sistema y por youtube he aprendido a ajustarlos, limpiar y engrasar la transmisión.

    El caso que estoy con los platos y no hay manera de hacer que el desviador funcione correctamente, y me da que no son compatibles,  que lo cambiaron y han tirado así, unas veces entra, otras no.... 

    Que opináis??? los tornillos H y L están ajustados y juego con las tensiones y después de mil pruebas distintas no consigo un funcionamiento correcto. debe ser que son incompatibles o soy un manazas.

    Saludos Gracias.




    Publicado hace 7 años #
  2. Soul dice: Estoy poniendo a punto la bicicleta de mi vecina, una BH pro no se que modelo, ya de aluminio será del 2.000 y poco, las manetas son Shimano Alivio, el desviador trasero deore y el delantero Sram.

    Es una bici de almacén, tuvo si vida, y luego cayó en desuso, hasta que acabó en manos de mi vecina que se la regalaron, ella la usa para darse paseos sin ninguna pretensión, algunos días salimos juntos, y el plato pequeño unas veces entra y otras no, me la he dejado para ver si miraba lo del plato, y he aprovechado para darle un repaso a los frenos, de disco mecánicos que rozaban, no conocía este sistema y por youtube he aprendido a ajustarlos, limpiar y engrasar la transmisión.

    El caso que estoy con los platos y no hay manera de hacer que el desviador funcione correctamente, y me da que no son compatibles,  que lo cambiaron y han tirado así, unas veces entra, otras no.... 

    Que opináis??? los tornillos H y L están ajustados y juego con las tensiones y después de mil pruebas distintas no consigo un funcionamiento correcto. debe ser que son incompatibles o soy un manazas.

    Saludos Gracias.




    Deberías comprobar:

    Que la separación (altura) entre el desviador y los platos es la correcta.

    Que el desviador está en linea con los platos.

    Que los topes interno (tornillo L) y externo (tornillo H) están bien ajustados.

    Que la funda/cable están en buen estado.

    Que la tensión del cable es la correcta.

    Si todo lo anterior está ok y el desviador no trabaja bien entonces puede ser por exceso de diferencia de desgaste entre los platos.

    También puede complicar el ajuste que el desviador no se corresponda con la medida de los platos o con el ancho de la cadena.


    Se me olvidaba, el pulsador shimano es compatible con el desviador DELANTERO sram. Es tiro 1:1

    Publicado hace 7 años #
  3. Muchas Gracias Delariva. Menudo informe así da gusto.


    A priori todo eso esta Ok, pero las dos primeras solo a vistazo, mañana estudiare las distancias correctas, y comprobare.

    El tope H esta ok, lo tengo clarisimo, el L creo que también, aunque en ese dudo más siempre, no lo tengo tan claro, mañana le daré vuelta.

    Los cables del cambio están muy bien, cambiados hace poco por la pinta que tienen, las fundas pues no se como comprobarlo, pero el cable corre bien.

    La tensión, pues tiro con la mano y aprieto como dicen por los youtubes, parto de ahí siempre, luego he jugado con el tensor de maneta, y volviendo al principio, y probando diferentes tensiones de entrada, una más tensa con alicate, una mas floja, y jugando con el tensor de la maneta, y en ninguna consigo que rulen bien.

    Mañana comprobaré mejor todo, y si puede ser de desgaste, es un bici que ha estado parada y sin mantenimiento en las últimos tiempos

    Publicado hace 7 años #
  4. Yo tengo desviador SRAM X9 y mando Shimano Deore y funciona perfecto.
    Lo de los tornillos, aqui cada maestrillo tiene su librillo, yo ajusto el tornillo L para que en la posición de plato pequeño/piñón grande casi roce, pero sin hacerlo. El H lo mismo pero con plato grande y piñón pequeño. Y la tensión del cable para que no roce en posición de plato mediano con ninguno de los 2 extremos de la piñonera.
    Me va perfecto así

    veni, vidi ....... Bici
    Publicado hace 7 años #
  5. Esa es la Teoría que sigo Fumego, pero alguna veces no funciona, como este caso  :twisted: 


    Voy a ir a ver si avanzo algo, mirare bien las medidas que este en su sitio 

    Publicado hace 7 años #
  6. Como ya han comentado los desviadores delanteros Sram y Shimano son completamente compatibles con las manetas de cambio, yo tuve una bici con mezcla de componentes.


    ¿Has probado a sacar el cable de cambio, limpiarlo y engrasarlo? Yo hace poco cambie cables y fundas y se nota una pasada, y cuando me da por limpiar y engrasar los cables, algo también se nota.

    Publicado hace 7 años #
  7. Salvo los últimos Sram de 11v y algun modelo, si son compatibles, pero son una castaña.
    Ten paciencia, suelen dar guerra y tienen un cambio muy tosco.
    Mira como te han dicho ponerlo en su sitio y vete jugando con el regulador del cable.

    Publicado hace 7 años #
  8. Yo opino también que puede ser problema de la funda si nunca la han cambiado aunque corra bien el cable igual tiene mucho desgaste o los topes de funda estan mal,  yo suelo cambiar todo a la vez cuando esta ya muy usado

    El unico simbolo de superioridad que conozco es la bondad.
    Beethoven.
    Publicado hace 7 años #
  9. Ya esta apañaá.

    No ha quedado de cine, pero con el desgaste que tiene y sin presupuesto de cambiar ná o poco, un cable de freno sí o sí va a tener que ser a la vuelta de la civilización, pero los platos están fatal, los cables del cambio sin embargo están nuevos, pero bueno ahora frena mas (a pesar del cable chungo) no roza al frenar, la transmisión esta limpia y engrasada, y ahora el desviador delantero no siempre engrana el plato pequeño, pero muchas mas veces que antes, y si no es a la primera a la segunda, antes era al reves de vez en cuando engranaba.

     Después de todos vuestros consejos, el quid a sido bajarlo un pelin de nada, pues aparentemente estaba a la altura correcta, pero los platos están muy gastados.

    Gracias.

    Saludos

    Publicado hace 7 años #

Etiquetas:

Aún sin etiquetas.

↑ PUBLICIDAD