Subir fotos

  1. Hola: Últimamente subo las fotos con =subirimagenes.net= pero parece que me desvía hacia webs fraudulentas. ¿ Conoceis algún sistema que sea seguro y a la vez gratuíto? ¿o ya no hay nada seguro en internet?.

    Gracias y saludos.

    No está bien pedir derechos si antes no has cumplído con tus deberes.
    Publicado hace 3 años #
  2. Yo uso desde hace años photobucket, es gratuito, puedes hacer álbumes y compartirlos con quien tu quieras o simplemente copiar la ruta de la foto que quieras subir, pinchas luego aquí el icono de la imagen y pegas la ruta de la tuya.

    Espero que te sirva

    Publicado hace 3 años #
  3. Flickr también funciona. Con el mismo procedimiento: te ofrece un enlace para poner tu foto en el foro.

    Retiren a la Bruja Mala la custodia de Blancanieves y Cenicienta!
    Publicado hace 3 años #
  4. Gracias pau y troyano. Probaré a ver que tal.

    Saludos

    Adjunto

    1. IMG_2817.JPG (459.3 KB, 0 descargas) 3 años antiguo
    Publicado hace 3 años #
  5. Perdón. Es sólo una prueba de subir fotos mediante Photobucket. Ya está Troyano, no hace falta que contestes al privado que te mandé. Lo tengo dominado.

    Publicado hace 3 años #
  6. Vaya Vecajo! Pues me alegro de que lo hayas conseguido porque no me enteré del privado hasta ahora mismo! Es que al ver el foro a través del tlf con el tapatalk ni siquiera ingreso para ver las novedades... 

    Bueno, me alegro de que te haya servido!

    Publicado hace 3 años #
  7. Guapa esa bici

    Enviado desde mi iPhone utilizando Tapatalk

    Publicado hace 3 años #
  8. Artemisa dice: Guapa esa bici

    Enviado desde mi iPhone utilizando Tapatalk

    Gracias Artemisa. Es parecida a la que tú estas preparando; ésta es la Trek 930 singletrack de hace 24 años , excepto el grupo de piñones y el plato mediano, el resto de la bici es original, incluyendo la pintura; yo la tengo con cubiertas rodadoras pues ya no subo al monte desde hace muchos años.

    Concéntrate en montar esa Trek 950 singletrack y olvídate de ese otro " hierro" que has presentado por ahí.

    Saludos.

    Publicado hace 3 años #
  9. Tomaré al pie de la letra tu recomendación.

    Está preciosa tu bici
    Ya está andando todo, todas las piezas las tengo aquí esperando a que me entreguen la pitanda
    Le estoy buscando unos guardabarros y una tija negra.. y ya lo demás quedará para más adelante, he quedado arruinada.. jejejeje... me hace ilusión arreglar mi bicicletita!
    Pregunta, la tija original tiene algo de especial o es una tija común y corriente? 
    Le compré un par de cubiertas schwalbe supreme, el cambio del manillar y la potencia... lo demás se queda original, excepto la pintura :) 
    que por cierto, al quitársela nos dimos cuenta de que estaba toda oxidada por debajo. 

    Publicado hace 3 años #
  10. probando... probando...

    Publicado hace 1 año #
  11. alguien me echa una mano porfavor? he arrastrado la foto al cuadrado del texto, se ve, pero al publicar el mensaje no aparece. También he intentando subirla con el enlace de flickr pero tampoco..

    Publicado hace 1 año #
  12. Tal vez la tengas que reducir de tamaño. No lo se. Yo soy muy negado para estas cosas. Llevo años en el foro y no he podido subir una sola foto.

    Publicado hace 1 año #
  13. Hay programas de edición on line que te permiten reducir la foto, salvas, descargas y ya la tienes. Yo utilizo habitualmente el  Aviary que tenbia incorporado a mi cuenta de Flickr pero que recientemente han quitado por lo que utilizo el mismo Aviary pero on line y ya está.




    Adjunto

    1. 32985728881_ffbdefc11a_z.jpg (86.1 KB, 0 descargas) 1 año antiguo
    El vent a les cames, l´horitzó als ulls, l´aventura al cor...
    Publicado hace 1 año #
  14. Gracias Troyano! Con photobuket muy bien. Yo no soy muy ducho con la tecnología y lo he conseguido.

    “Podéis quitarme la hacienda, mis tierras, mi riqueza, incluso podéis quitarme, como vais a hacer, la vida, pero hay una cosa que no me podéis quitar… y es el miedo que tengo”.Pedro Muñoz Seca
    Publicado hace 1 año #
  15. Yo estaba últimamente con photobucket y muy contenta, pero a partir de ahora tienen la poca vergüenza de pedir 500 dólares al año para tener acceso a las URLs de las fotos y poder compartirlas en foros. Entiendo que no se puede pretender que sean monjas de la caridad y siempre que se ofrecen este tipo de servicios de forma gratuita lo lógico es que acaben cobrando algo, pero una cosa es pedir, por poner un ejemplo, cinco dólares al mes y otra muy diferente pedir 40, teniendo que pagar encima todo el año por adelantado...

    En fin, que sigo a la búsqueda y captura, estoy intentando lo de las URLs con Google fotos pero por ahora no lo consigo...

    ¡Bici, bizi, vici!
    Publicado hace 1 año #

  16. Publicado hace 1 año #
  17. Bueno, parece que con imgur funciona...

    Publicado hace 1 año #
  18. ¿Y ponerlas a traves de Tapatalk?

    A mi se me hace lo mas sencillo del mundo
    Desde que aprendí cómo se hace desde el telefono (en este mismo foro)-paso de nada mas

    Caballo loco......pica pero pica poco
    Publicado hace 1 año #
  19. Me encanta
    Allá vá una:

    tapatalk-rafacaracol

    Publicado hace 1 año #
  20. Bueno ,un par

    tapatalk-rafacaracol

    Publicado hace 1 año #

  21. Publicado hace 1 año #
  22. Ostras, pues yo tengo el mismo problema desde hace tiempo, quiero subir fotos con el movil, y como ya sabreis y por eso lo del hilo, con el movil en el foro solo puedes poner la URL de la imagen que este en internet o que subas a internet, probé subiendalas a dropbox, drive, etc pero parece que si es una URL segura tipo https:// luego no se ve la foto, hay que subirlas a una web publica http://, y no me hace mucha gracia lo de subir mis fotos a web publicas, probaré con alguno de esos tipo flickr o photobucket...

    Estoy tambien usando Tapatalk desde hace tiempo, pero el caso es que cuando intento subir la imagen como adjunto al mensaje se queda procesandola durante un tiempo largo y al final no sube ni imagen ni nada, pensaba que era porque tenia una conexion lenta a internet, pero intenté el otro dia con una conexion Wifi de alta velocidad y sigue igual, @Rafa Caracol si puedes explicarme como haces, porque a mi no me funciona Tapatalk para subir imagenes.
    Gracias.

    Publicado hace 1 año #

  23. Adjunto

    1. images.jpg (10.9 KB, 0 descargas) 1 año antiguo
    Publicado hace 1 año #
  24. Jejejeje, pues ahora parece que funciona, por lo menos yo veo la foto de mi bici adjunto al mensaje.


    Por lo visto la opcion de -Adjuntar fichero- a un mensaje aparece segun que version de Android tengas instalada en el movil, porque antes con mi version anterior de Android 4.2. No aparecia esta opcion y ahora actualizado a 4.4 kitkat si.
    Otra prueba:

    Adjunto

    1. 51CmZbp4EpL._SY400_.jpg (24.1 KB, 0 descargas) 1 año antiguo
    Publicado hace 1 año #
  25. No se si será lo que querías ruedas2000 pero yo no  la veo directamente en el post

    a mi me sale así, con un enlace para picar y ver la imagen


    click en el enlace y  sí que abre ventana y veo la imagen de prueba (un reloj con correa roja) 
    Pero no en otra  ventana o pestaña del navegador sino la existente
     
    Si quiero volver a lo anterior (el foro) doy a la flecha izq del navegador  (ojo, si la cierro tengo que volver a entrar al foro..)

    Yo suelo usar  flickr que es un poco complicado para el foro y despues de demasiado "uso" da error por exceso de consumo de su ancho de banda .. 
    pero al menos lo se manejar y  tiene varios tamaños para mostrar
    photobucket me abre publicidad y a veces no me deja seleccionar en tipo de enlace (o no sé hacerlo ..)
    tengo que probar aviary  en el movil que flickr lo uso para otro tipo de fotos y en el telefono es un lio

    Publicado hace 1 año #
  26. Hola, es que ese problema de que unas veces se vea la imagen o solo el letrero de -Adjunto-es un problema de aqui del software del foro de rodadas que esta antiquado y no va muy bien, porque unas veces si se ve la imagen y justo debajo el letrero de -Adjunto- y otras veces solo el letrero.

    A mi ahora con la version de Android 4.4 kitkat en el movil, puedo ver la Opcion de -Adjuntar fichero-junto a los mensajes que escribo , que antes con la version anterior de Android 4.1 no veia. Pero luego el software del foro hace lo que quiere o lo que puede como se esta viendo.

    Para mi la mejor opcion seria usar la App Tapatalk que la utilizo tambien en otros foros, pero resulta que no puedo subir imagenes por lo menos hasta ahora, a ver si alguien puede darme una solucion...

    Sino probare tambien con algunas de esas webs de flickr, photobucket, etc aunque no me gustan nada porque recopilan todas tus fotos y en cualquier momento pasan a ser de pago, etc..

    Prueba:

    Adjunto

    1. 0-Damaged_Output_Cable-E_Werk.png (393.5 KB, 0 descargas) 1 año antiguo
    Publicado hace 1 año #
  27. Ahora yo si puedo ver una imagen en mi anterior mensaje, y el letrero de -Adjunto-y el nombre de la imagen debajo.¿ Podeis verla vosotros?...

    Otra Prueba de adjuntar foto:
    Kimg Yong Un

    Adjunto

    1. 0904_mun_TXINPONTXI.jpg (14 KB, 0 descargas) 1 año antiguo
    Publicado hace 1 año #
  28. en efecto se ve la foto del cacharro con el cable cortado y la del siguiente mensaje con  kim yong . 

    en ambos casos debajo se ve tambien el enlace x si quieres que se abra en nueva ventana

    la que no se ve es la que yo colgué de tu mensaje  :lol: :lol:, sale letrero de photobucket  que actualice mi cuenta para permitir compartrir con otros  8O, sera que hay que pagar.. que chasco, seguire usando flickr que es gratuito

    Publicado hace 1 año #
  29. "Hola, es que ese problema de que unas veces se vea la imagen o solo el letrero de -Adjunto-es un problema de aqui del software del foro de rodadas que esta antiquado y no va muy bien, porque unas veces si se ve la imagen y justo debajo el letrero de -Adjunto- y otras veces solo el letrero"


    alguien sabe de que depende?
    del sitio en que se aloja?, del tamaño no creo que sea  (las que puso ruedas200 hace 2 dias eran bien pequeñas, 12 y 24kb..)

    Publicado hace 1 año #
  30. En mi caso creo que ha sido porque tengo una conexión muy lenta a internet, de Datos por Tarjeta Sim y donde estoy ahora hay muy mala cobertura, entonces al subir la foto la conexion falla y no la sube entera. Ademas Si no ves la foto en el Campo de texto del mensaje es seguro que no se vera cuando se Publique, esto lo dice al clickar en Ayuda de Subir Fotos.  

    Yo le consulte al Administrador Avo hace tiempo y me dijo que desde el movil no era posible subir fotos porque el foro utiliza un software de Flash que esta antiquado, y solo es posible desde un ordenador de escritorio, aunque no estaria mal que lo explicase mejor en este hilo si es posible ya que muchos tenemos problemas con esto y utilizamos el movil para conectarnos al foro.
    El foro es un Plugin del Wordpress llamado bbpress- https://bbpress.org/
    Si clickas abajo en el enlace la tecnologia detras de Rodadas lo explica todo muy bien:

    Y digo yo que un Wordpress y un plugin mas actualizado es muy facil de instalar, a lo mejor hay otros problemas, no lo se...

    Publicado hace 1 año #

Etiquetas:

Aún sin etiquetas.

↑ PUBLICIDAD



A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005. IBSN: 1999-08-17-49

A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005. IBSN: 1999-08-17-49