Cambios duros

  1. A ver sí alguien me da un poco de luz porque estoy desesperada.
    Cambié las fundas y cables de mi bicicleta, les eché aceite para que fueran mas suaves y cuando voy de piñones pequeños a mas grandes los notaba duro, por mas que intentaba ajustarlos seguían duros así que pensé que sería cosa de las fundas o cables y compré unos nuevos, repito la operación y mismo resultado, siguen duros. He desmontado los mandos limpiados y echado aceite de teflón, he desmontado el cambio trasero y aunque no veo nada raro le he echado aceite de teflón, lo único raro que veo es que al intentar ajustar los cambios estiro con la mano sin ninguna fuerza el cable para sujetarlo con el tornillo en el cambio trasero y aun así luego necesito quitar tensión para ajustarlo, pero vamos siguen duros. Alguien puede saber a que es debido?

    Publicado hace 1 mes #
  2. Hola Vanessa, ¿ que modelo de cambio trasero y manetas tienes? Si las manetas y el desviador trasero en vacio (sin tensión del cable) funcionan suaves y teniendo en cuenta que ya has cambiado fundas y cables (bien pensado, por otra parte) se me ocurren dos causas: Que alguna de tus fundas sea demasiado corta y la curva que describa sea muy cerrada, (cuelga alguna foto para valorarlo) o que el desviador, que si es shimano Acera o superior, tiene un tornillo de aproximación del cambio, esté demasiado pegado a la piñonera y presione contra el piñon superior antes de subir la cadena, pero oirias un claclaclaclac.

    otra causa que se me ocurre: ¿Tienes algun accesorio que abrace el tubo por donde va el cable del cambio descubierto? Me ocurrió una vez, con una abrazadera para sujetar el candado, que cuando subía piñones, el cable se encajaba bajo la abrazadera e iba muy duro...

    Si te fijas en las flores de la cuneta, la cuesta termina antes de que te des cuenta...
    Publicado hace 1 mes #
  3. Las manetas son shimano slx y el cambio un shimano xt. Lo del tornillo de aproximación lo he mirado y sube al piñón grande y no hace ningún ruido. Cuando pueda subo fotos.

    Publicado hace 1 mes #

  4. Publicado hace 1 mes #

  5. Publicado hace 1 mes #
  6. Desde el móvil no sé subir fotos, mañana lo intento desde el ordenador

    Publicado hace 1 mes #
  7. A ver si las fotos nos dan alguna pista, con esa combinación, fundas y cables nuevos tendría que ir como la seda...

    Publicado hace 1 mes #
  8. Si es al ir de los piñones pequeños a los grandes una causa podría ser que las fundas sean de freno. Son las fundas correctas para cambio?

    Publicado hace 1 mes #

  9. Adjunto

    1. IMG_20171013_183017.jpg (1416.9 KB, 0 descargas) 1 mes antiguo
    Publicado hace 1 mes #
  10. Creéis que tiene poca curva? Las demás curvas de las fundas están bien ya que tiene alojamiento para ponerlas con bridas, antes de poner las bridas ya iba duro. Las fundas son las correctas, no son las de freno que llevan una espiral por dentro.

    Publicado hace 1 mes #

Etiquetas:

Aún sin etiquetas.

↑ PUBLICIDAD



A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005. IBSN: 1999-08-17-49

A no ser que se indique lo contrario, los contenidos están bajo licencia de Creative Commons.

Estamos alojados con eCliente, que además de ser muy buenos en lo que hacen, son buena gente. La tecnología detrás de Rodadas

Rodadas está en la red desde mayo de 2005. IBSN: 1999-08-17-49